
<!DOCTYPE html>
<html>
<!--[if IE 6]> <html class="ie6"> <![endif]-->
<!--[if IE 7]> <html class="ie7"> <![endif]-->
<!--[if IE 8]> <html class="ie8"> <![endif]-->
<!--[if IE 9]> <html class="ie9"> <![endif]-->

<head>
    <!-- Google Tag Manager -->
    <script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PV2DVS');</script>
    <!-- End Google Tag Manager -->
    <script type="text/javascript" src="/Scripts/mobile.min.js"></script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="application-name" content="AnandTech" />
    <meta name="google-site-verification" content="QejUZTJaqCr781DA0W_JNGjf4wS2xyffL3ohvIuRESc" />
    <meta property="article:publisher" content="https://www.facebook.com/AnandTech" />
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" sizes="144x144" href="/content/images/podcast_a_huge.png" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for AnandTech.com" href="/rss/" />

    <title>Western Digital Begins to Sample 18 TB &amp; 20 TB ‘Energy Assisted’ Hard Drives</title>                                                                            
     <link href="/Content/atfonts.css" rel="stylesheet" type="text/css">
    

    <!--[if IE]><style type="text/css">.pie {behavior:url(/Content/PIE.htc);}</style><![endif]-->
    <link href="/Content/css?v=813oG_8nNyCZXz7kVAe5eS_3v4I3z_2YsaGf_j29ZEg1" rel="stylesheet"/>

<link href="/Content/resp?v=bLpsGHlbt2J0jFe7q4kOjMR6XTWKxEGuyW8fHKDd5HM1" rel="stylesheet"/>
    <!--[if lt IE 9]>
        <link type="text/css" href="/content/ie8.css" rel="stylesheet" />
        <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2pre/html5shiv.js"></script>
    <![endif]-->
    <script src="/bundles/jquery?v=guGiAVIp0f1T2TxJO-1NYkUT4F2gOxZwD3D5fOxH8tI1"></script>

    <script src="/bundles/javascript?v=3zoMUnHQHQfKEAEU_MI-Vwh0i7NhmCdIOW4S7phdnJo1"></script>

    
    <script type='text/javascript' src="/Scripts/dynamic.js"></script>
    <script type="text/javascript">
        var tmntag = tmntag || {};
        tmntag.cmd = tmntag.cmd || [];
        (function() {
            var tmnhead = document.createElement('script');
            tmnhead.async = true;
            tmnhead.type = 'text/javascript';
            tmnhead.src = ('https:'==document.location.protocol?'https:':'http:')+'//ads.servebom.com/tmnhead.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(tmnhead, node);
        })();
        tmntag.cmd.push(function () {
            if (screenContext != 'mobile') {
                tmntag.placement('2002');
            } else {
                tmntag.placement('2012');
            }
                tmntag.target({ "ccat1": "hdds" });
            tmntag.target({ "ctype": "pipeline" });
                tmntag.target({ "kw": "hdds,storage,western-digital,hgst,smr,pmr,ultrastar,18-tb,20tb,cmr" });

            tmntag.start();
        });
    </script>

    
        <link rel="canonical" href="https://www.anandtech.com/show/15258/western-digital-samples-20-tb-eamr-hdds" />
            <link rel="shortlink" href="https://www.anandtech.com/show/15258" />
    <meta property="og:title" content="Western Digital Begins to Sample 18 TB &amp; 20 TB ‘Energy Assisted’ Hard Drives" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.anandtech.com/show/15258/western-digital-samples-20-tb-eamr-hdds" />
    <meta property="og:image" content="https://images.anandtech.com/doci/15258/wd-20tb_678x452.jpg" />
    <meta name="author" content="Anton Shilov" />
    <meta name="twitter:card" content="fail" />

    <script type="text/javascript">

        var loggedIn = false;
        var isRoot = false;
    </script>
    <script src="/bundles/comments?v=4dsDdpYDBE_hkYPqV3fRU23zZmeXjfy10FIyxvSlyEk1"></script>

    <script type="text/javascript">

        $(document).ready(function () {
            $('a.icAddComment').click(DoTopPost);

        });

    </script>


</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PV2DVS"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "6035753" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035753&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <header class="header">
        <div class="header_top">
            <div class="header_ad" id="header_ad">
                <script type="text/javascript">
                    if (screenContext != 'mobile') {
                      tmntag.cmd.push(function () { tmntag.adTag('header_ad', false); });
                    }
                </script>
            </div>
            <div class="logo">
                <a href="/">
                    <img src="/Content/images/logo2.png" alt="" />
                </a>
            </div>
            <div class="header_top_right">
                <div class="search_area">
                    <form action="/SearchResults" method="get">
                        <div class="search">
                            <input name="q" type="text" class="search_field">
                            <input name="" type="submit" class="search_btn" value="search">
                            <div class="clear"></div>
                        </div>
                        <div class="login">
                                <span id="loginHeader" style="display: none;">
                                    Welcome <a href="/Account/Details"><b><span id="loginUser"></span></b></a>
                                    <a href="/Account/Logout?r=%2fshow%2f15258%2fwestern-digital-samples-20-tb-eamr-hdds">Log out</a>
                                </span>
                                <span id="logoutHeader">
                                    <a id="loginTop" href="/Account/Login?r=%2fshow%2f15258%2fwestern-digital-samples-20-tb-eamr-hdds">Login</a>
                                    <a href="/Account/Register?r=%2fshow%2f15258%2fwestern-digital-samples-20-tb-eamr-hdds">Register</a>
                                </span>
                        </div>
                        <div class="clear"></div>
                    </form>
                </div>

                    <div class="header_right_btm">
                        <span>
                            <a href="http://www.twitter.com/AnandTech">
                                <img src="/Content/images/icon-twitter.png" alt="" />
                            </a>
                            <a href="http://www.facebook.com/AnandTech/">
                                <img src="/Content/images/icon-facebook.png" alt="" />
                            </a>
                            <a href="/rss/">
                                <img src="/Content/images/icon-rss.png" alt="" />
                            </a>
                        </span>

                        <ul>
                            <li><a href="/home/about/">ABOUT</a></li>
                            <li><a href="/bench/">BENCH</a></li>
                            <li><a href="http://forums.anandtech.com">FORUMS</a></li>
                            <li><a href="/tag/podcast">PODCAST</a></li>
                        </ul>
                        <div class="clear"></div>
                    </div>
            </div>
            <div class=" clrflt"></div>
        </div>

        <div class="header_top_resp">
            <div class="logo_resp">
                <a href="/"><img src="/Content/images/logo_resp.png" alt="" /></a>

            </div>
            
            <div class="header_top_resp_right">

                <a class="search_icon" href="#"></a>
                <div class="drop_down_search">
                    <span class="blk"></span>
                    <form action="/SearchResults" method="get">
                        <div class="search">
                            <input name="q" type="text" class="search_field">
                            <input name="" type="submit" class="search_btn" value="search">
                            <div class="clear"></div>
                        </div>
                    </form>
                </div>
                <a class="home" href="#"></a>
                <div class="drop_down_home ">
                    <span class="blk"></span>
                    <a href="/home/about/">ABOUT</a>
                    <a href="/bench/">BENCH</a>
                    <a href="http://forums.anandtech.com">FORUMS</a>
                    <a href="/tag/podcast">PODCAST</a>
                    <a id="loginTopMobile" href="/Account/Login">LOGIN</a>
                    <a href="/Account/Register">REGISTER</a>
                </div>
                <a class="nav_icon show_resp2" href="#"></a>
                <div class="drop_down_nav">
                    <span class="blk"></span>
                    <div class="navmobile ignoreclick"><a href="#">PC Components<span>▼</span></a></div>
                    <div class="nav_sec">
                        <ul>
                            <li><a href="/tag/cpus">CPUs</a></li>
                            <li><a href="/tag/gpus">GPUs</a></li>
                            <li><a href="/tag/mb">Motherboards</a></li>
                            <li><a href="/tag/ssd">SSDs</a></li>
                            <li><a href="/tag/casecoolingpsus">Cases/Cooling/PSUs</a></li>
                            <li><a href="/tag/memory">Memory</a></li>
                            <li><a href="/tag/nas">NAS</a></li>
                            <li><a href="/tag/storage">Storage</a></li>
                        </ul>
                    </div>
                    <div class="navmobile ignoreclick"><a href="#">Smartphones &amp; tablets<span>▼</span></a></div>
                    <div class="nav_sec">
                        <ul>
                            <li><a href="/tag/smartphones">Smartphones</a></li>
                            <li><a href="/tag/tablets">Tablets</a></li>
                            <li><a href="/tag/huawei">Huawei</a></li>
                            <li><a href="/tag/htc">HTC</a></li>
                            <li><a href="/tag/samsung">Samsung</a></li>
                            <li><a href="/tag/google">Google/Android</a></li>
                            <li><a href="/tag/microsoft">Microsoft</a></li>
                            <li><a href="/tag/apple">Apple</a></li>
                            <li><a href="/tag/soc">SoCs</a></li>
                        </ul>
                    </div>
                    <div class="navmobile ignoreclick"><a href="#">Systems<span>▼</span></a></div>
                    <div class="nav_sec">
                        <ul>
                            <li><a href="/tag/laptops">Notebook Reviews</a></li>
                            <li><a href="/tag/desktops">Desktop Reviews</a></li>
                            <li><a href="/tag/mac">Mac Reviews</a></li>
                            <li><a href="/tag/ultrabook">Ultrabooks</a></li>
                        </ul>
                    </div>
                    <div><a href="/tag/enterprise">ENTERPRISE & IT</a></div>
                    <div class="navmobile ignoreclick"><a href="#">GUIDES<span>▼</span></a></div>
                    <div class="nav_sec">
                        <ul>
                            <li><a href="/show/9793/best-cpus">Best CPUs</a></li>
                            <li><a href="/show/9799/best-ssds">Best SSDs</a></li>
                            <li><a href="/show/9798/best-laptops">Best Laptops</a></li>
                            <li><a href="/show/9770/best-android-phones">Best Android Phones</a></li>
                            <li><a href="/show/12050/best-video-cards">Best Video Cards</a></li>
                            <li><a href="/show/12056/best-psus">Best PSUs</a></li>
                            <li><a href="/show/12072/best-motherboards">Best Motherboards</a></li>
                            <li><a href="/show/12058/best-gaming-laptops">Best Gaming Laptops</a></li>
                            <li style="height: 60px !important;"><a href="/show/12061/best-mechanical-keyboards">Best Mechanical Keyboards</a></li>
                            <li><a href="/show/12075/best-consumer-hdds">Best Consumer HDDs</a></li>
                        </ul>
                    </div>
                    <div><a href="/best-deals">DEALS</a></div>
                </div>
            </div>
        </div>
        
    <nav class="breadcrumb nowidth show_resp2">
        <ul>
            <li>
                <a href="/">Home</a><span>&gt;</span>
                    <a href="/tag/hdds">HDDs</a>
            </li>
        </ul>
        <div class="clear"></div>
    </nav>


        
        <nav class="nav inner_nav animenu">
            <input type="checkbox" id="button">
            <label for="button">Menu</label>
            <ul>
                <li>
                    <a href="#" class="ignoreclick">PC Components<span>▼</span></a>
                    <ul>
                        <li><a href="/tag/cpus">CPUs</a></li>
                        <li><a href="/tag/gpus">GPUs</a></li>
                        <li><a href="/tag/mb">Motherboards</a></li>
                        <li><a href="/tag/ssd">SSDs</a></li>
                        <li><a href="/tag/casecoolingpsus">Cases/Cooling/PSUs</a></li>
                        <li><a href="/tag/memory">Memory</a></li>
                        <li><a href="/tag/nas">NAS</a></li>
                        <li><a href="/tag/storage">Storage</a></li>
                    </ul>

                </li>
                <li>
                    <a href="#" class="ignoreclick">Smartphones &amp; tablets<span>▼</span></a>
                    <ul>
                        <li><a href="/tag/smartphones">Smartphones</a></li>
                        <li><a href="/tag/tablets">Tablets</a></li>
                        <li><a href="/tag/huawei">Huawei</a></li>
                        <li><a href="/tag/htc">HTC</a></li>
                        <li><a href="/tag/samsung">Samsung</a></li>
                        <li><a href="/tag/google">Google/Android</a></li>
                        <li><a href="/tag/microsoft">Microsoft</a></li>
                        <li><a href="/tag/apple">Apple</a></li>
                        <li><a href="/tag/soc">SoCs</a></li>
                    </ul>
                </li>
                <li>
                    <a href="#" class="ignoreclick">Systems<span>▼</span></a>
                    <ul>
                        <li><a href="/tag/laptops">Notebook Reviews</a></li>
                        <li><a href="/tag/desktops">Desktop Reviews</a></li>
                        <li><a href="/tag/mac">Mac Reviews</a></li>
                        <li><a href="/tag/ultrabook">Ultrabooks</a></li>
                    </ul>
                </li>
                <li>
                    <a href="/tag/enterprise" class="">Enterprise & IT</a>
                </li>
                <li>
                    <a href="#" class="ignoreclick">Guides<span>▼</span></a>
                    <ul>
                        <li><a href="/show/9793/best-cpus">Best CPUs</a></li>
                        <li><a href="/show/9799/best-ssds">Best SSDs</a></li>
                        <li><a href="/show/9798/best-laptops">Best Laptops</a></li>
                        <li><a href="/show/9770/best-android-phones">Best Android Phones</a></li>
                        <li><a href="/show/12050/best-video-cards">Best Video Cards</a></li>
                        <li><a href="/show/12056/best-psus">Best PSUs</a></li>
                        <li><a href="/show/12072/best-motherboards">Best Motherboards</a></li>
                        <li><a href="/show/12058/best-gaming-laptops">Best Gaming Laptops</a></li>
                        <li style="height: 60px !important;"><a href="/show/12061/best-mechanical-keyboards">Best Mechanical Keyboards</a></li>
                        <li><a href="/show/12075/best-consumer-hdds">Best Consumer HDDs</a></li>
                    </ul>
                </li>
                <li>
                    <a href="/best-deals" class="">Deals</a>
                </li>
            </ul>
        </nav>

            <nav class="topic_menu topic_inner" style="width: 280px; padding: 6px 0 0 6px;float: right;">
                <div class="fbholder-fp" style="float:left; margin-right: 15px;"><div class="fb-like" data-href="http://www.facebook.com/AnandTech" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-colorscheme="dark"></div></div>
                <a href="https://twitter.com/anandtech" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false"></a>
                <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>

            </nav>
            <nav class="topic_menu topic_inner">
                <ul>
                    
                    <li class="topin_title">TRENDING TOPICS</li>
                            <li class="nosep"><a href="/tag/intel">Intel</a></li>
                            <li><a href="/tag/mobile">Mobile</a></li>
                            <li><a href="/tag/smartphones">Smartphones</a></li>
                            <li><a href="/tag/cpus">CPUs</a></li>
                            <li><a href="/tag/storage">Storage</a></li>
                            <li><a href="/tag/amd">AMD</a></li>
                            <li><a href="/tag/ssd">SSDs</a></li>
                            <li><a href="/tag/gpus">GPUs</a></li>
                            <li><a href="/tag/5g">5G</a></li>
                </ul>
                <div class="clear"></div>
            </nav>
    </header>

    <section class="content">
            <section class="main_cont">

                

<div class="breadcrumb_area hide_resp2">
    <nav class="breadcrumb">
        <ul>
            <li><a href="/">Home</a><span>&gt;</span></li>
                <li><a href="/tag/hdds">HDDs</a></li>
        </ul>
        <div class="clear"></div>
    </nav>

    
    <div class="clear"></div>
</div>



<div class="review_blog">
    <div class="blog_top_left">
        <a href="/show/15258/western-digital-samples-20-tb-eamr-hdds"><h1>Western Digital Begins to Sample 18 TB &amp; 20 TB ‘Energy Assisted’ Hard Drives</h1></a>
        <span>by <a href="#"><a class='b' href='/Author/191'>Anton Shilov</a></a> <em>on December 23, 2019 8:00 AM EST</em> </span>
        <ul class="hide_resp2">
            <li>Posted in</li>
            <li><a href="/tag/hdds">HDDs</a></li>
                <li><a href="/tag/storage">Storage</a></li>
                <li><a href="/tag/western-digital">Western Digital</a></li>
                <li><a href="/tag/hgst">HGST</a></li>
                <li><a href="/tag/smr">SMR</a></li>
                <li><a href="/tag/pmr">PMR</a></li>
                <li><a href="/tag/ultrastar">Ultrastar</a></li>
                <li><a href="/tag/18-tb">18 TB</a></li>
                <li><a href="/tag/20tb">20TB</a></li>
                <li><a href="/tag/cmr">CMR</a></li>
        </ul>
    </div>

    <div class="blog_top_right show_resp2">
        <span><a href="#comments">6 <small>Comments</small></a></span>
        | <strong><a class="icAddComment" href="/Comment/NewComment/15258?page=1&commentPage=1&showAllComments=False">Add A Comment</a></strong>
    </div>
    <div class="blog_top_right hide_resp2">

            <span><a href="#comments">6 <small>Comments</small></a></span>
        <strong><a class="icAddComment" href="/Comment/NewComment/15258?page=1&commentPage=1&showAllComments=False">+ Add A<br>Comment</a></strong>
    </div>
    <div class="clear"></div>
</div>


<div class="sidepadding review">

                <div style="margin: 0 auto; text-align: center;">
                    <img src="https://images.anandtech.com/doci/15258/wd-20tb_678x452.jpg" alt="" />
                </div>

            <div style="float: right; margin: 13px 0px 15px 15px;">
                <div id="middle_ad">
                    <script type="text/javascript">
                        if (screenContext != 'mobile') {
                            tmntag.cmd.push(function () { tmntag.adTag('middle_ad', false); });
                        }
                    </script>
                </div>

                <div class="clear"></div>



            </div>


        <div class="articleContent">
            <p>Western Digital has started partner sampling of its 18 TB and 20 TB energy-assisted magnetic recording (EAMR) drives. The HDDs utilize WD&#39;s up and coming EAMR tech to further improve their storage density, allowing hyperscalers and similar customers to continue improving the desity of their storage clusters. WD is on track to start volume shipments of these products sometimes in the first half of next year.</p>

<p>According to an announcement posted by Western Digital, the new 18 TB Ultrastar DC HC550 CMR and 20 TB Ultrastar DC HC650 SMR hard drives have been shipped to a dozen of enterprise OEMs, as well as operators of hyperscale cloud datacenters. This also includes Dropbox, who has been one of the <a href="https://blog.westerndigital.com/dropbox-continues-innovate-western-digital/">prominent backers of the host-managed SMR technology</a>. Western Digital isn&#39;t disclosing the exact number of 18 TB and 20 TB HDDs it has shipped so far, but given the number of potential customers and the very nature of large datacenters, we are likely looking at thousands of units.</p>

<p>The key difference, of course, between Western Digital&rsquo;s new 18 TB and 20 TB hard drives and their predecessors is usage of the company&rsquo;s energy-assisted magnetic recording technology. Western Digital has been relatively tight-lipped for a bit now about its &lsquo;EAMR&rsquo; tech and just what they&#39;re doing under the hood; for the moment the company is only disclosing that it is a subset of its microwave assisted magnetic recording (MAMR) technology. However the company has added that it does <strong>not</strong> use a spin-torque oscillator, which is a key component of normal MAMR.</p>

<p>One thing to note is that the 18 TB Ultrastar DC HC550 is the &lsquo;base&rsquo; model that uses conventional magnetic recording (CMR, which is what HDD makers call non-SMR drives these days), which means it behaves more or less like typical 7200 RPM enterprise-grade helium-filled HDDs. Meanwhile, the 20 TB Ultrastar DC HC650 uses shingled magnetic recording (SMR) with all of its peculiarities.</p>

<p>Overall, the sheer size of the drives does mean that WD&#39;s customers will be evaluating factors such as IOPS rates versus the increased size. Since IOPS is essentially constant for a HDD &ndash; seek times haven&#39;t really changed &ndash; the IOPS-per-TB rate has continued to drop with larger drives, with these drives continuing that trend. That especially goes for the SMR drive, of course, with shingling resulting in an even lower IO operation rate. As a result, only select companies &ndash; who happen to run software that considers peculiarities of SMR and a lower per-TB IOPS &ndash; are expected to use Western Digital&rsquo;s 20 TB SMR drives.</p>

<p>MAMR aside, both drives are based on the company&rsquo;s nine-platter helium-filled enterprise-class platform. WD&#39;s latest generation enterprise tech incorporates triple-stage micro actuators that are optimized for working in multi-drive environments (e.g., racks). The enhancements of such platforms usually include top and bottom attached motor, top and bottom attached disk clamps, RVFF sensors, humidity sensors, and some other methods to improve reliability and guarantee steady performance. To that end, the HDDs are rated for a 550 TB/annual workloads, a 2.5-million MTBF, and are covered by a five-year limited warranty.</p>

<p>If all goes according to plan for Western Digital, expect to see them shipping the new 18 TB CMR and 20 TB SMR HDDs in volume in the first half of 2020. At which point hyperscalers and other enterprise customers will start their own ramp ups for installation.</p>

<p>Related Reading:</p>

<ul>
	<li><a href="https://www.anandtech.com/show/15229/western-digital-energy-tech-24tb-and-beyond">Western Digital: Expect More Energy-Assisted Tech For 24 TB &amp; Beyond</a></li>
	<li><a href="https://www.anandtech.com/show/14861/western-digital-reveals-20-tb-hdd-a-halo-product-for-datacenters">Western Digital 20 TB HDD: Crazy Capacity for Cold Storage</a></li>
	<li><a href="https://www.anandtech.com/show/14869/western-digital-announces-18-tb-eamr-hard-drive">Western Digital Reveals 18 TB DC HC550 &#39;EAMR&#39; Hard Drive</a></li>
</ul>

<p>Source: <a href="https://www.westerndigital.com/company/newsroom/press-releases/2019/2019-12-20-western-digital-now-sampling-worlds-first-20tb-smr-and-18tb-cmr-hard-disk-drives">Western Digital</a></p>

        </div>
        <div class="article_links">
            
        </div>
            <div class="clear"></div>
            <div class="fl-lt" style="clear: both; margin: 25px 0px 15px; height: 35px; width:150px;">
                <iframe src="//www.facebook.com/plugins/like.php?href=http://www.anandtech.com/show/15258/western-digital-samples-20-tb-eamr-hdds&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=21&amp;appId=201944423199922" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowtransparency="true"></iframe>
            </div>
            <div class="fl-lt" style="margin: 25px 0px 15px; height: 35px; width:90px;">
                <div class="g-plusone" data-size="medium"></div>
                <script type="text/javascript">
                    (function () {
                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                        po.src = 'https://apis.google.com/js/platform.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                    })();
                </script>
            </div>
            <div class="fl-lt" style="margin: 25px 0px 15px; height: 35px; width:120px;">
                <a href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            </div>
            <div class="fl-rt" style="margin: 22px 0px 15px;">
                <div class="button left"><a href="/print/15258/western-digital-samples-20-tb-eamr-hdds" class="print_article"><span>PRINT THIS ARTICLE</span></a></div>
            </div>
            <div class="fl-rt" style="margin: 22px 8px 15px; height: 0px;">
            </div>
            <div class="clear"></div>
            <div style="text-align: center;" id="resp_middle_ad">
                <script type="text/javascript">
                    if (screenContext == 'mobile') {
                        tmntag.cmd.push(function () { tmntag.adTag('resp_middle_ad', false); });
                    }
                </script>
            </div>


</div>

    <div class="discussion" id="comments">
        
<script type="text/javascript">
    
    $(document).ready(function () {
        window.hasCommenting = true;        
        $('#icTopPost').click(DoTopPost);

        $("#icLoginLink").click(function (e) {
            window.gotoComment = true;

            $.fancybox.open([
                    {
                        href: '#inlineLogin'
                    }
                ], {
                    padding: 0,
                    titlePosition: 'inside',
                    transitionIn: 'none',
                    transitionOut: 'none',
                    afterShow: function (current, previous) {
                        $('#UserName').focus();

                    }
                });

            e.preventDefault();
            return false;

        });
        
        $("#inlineComment").click(function (e) {
            DoComment();
            e.preventDefault();
            return false;
        });

        $("div#comments a.jqc").click(function () {
            $.get(this.href, scrollComments);
            return false;
        });

    });
</script>
<div><a id="commentsAnchor"></a></div>
<ul id="icReplyHolder">
    <li id="replybox" class="blog_post_area" style="display: none;">
        <div class="blog_post_btm">
            <h3>Post Your Comment</h3>
            <span id="icMessage">
                    
                        Please <a id="icLoginLink" href="/Account/Login?r=%2fshow%2f15258%2fwestern-digital-samples-20-tb-eamr-hdds">log in</a> or <a href="/Account/Register?r=%2fshow%2f15258%2fwestern-digital-samples-20-tb-eamr-hdds">sign up</a> to comment. 
                    
                                                                                                                                                                                               
            </span>
            <textarea cols="10" rows="10" class="comment_txtarea" placeholder="Enter your comment" id="CommentInput" name="CommentInput"></textarea>
            <input name="" type="button" id="inlineComment" class="submit_comment_btn" value="Submit Comment" disabled="disabled">
            <img alt="" src="/Content/images/ajax-loader13.gif" id="icAjaxLoader"/>
            <input type="hidden" name="ParentCommentId" id="ParentCommentId" />
            <input type="hidden" name="ReplyLevel" id="ReplyLevel" />
            <input data-val="true" data-val-number="The field ContentId must be a number." data-val-required="The ContentId field is required." id="ContentId" name="ContentId" type="hidden" value="15258" />
            <div class="clear"></div>
        </div>
    </li>
</ul>

<div class="blog_comments">
    
    <a id="icTopPost" href="/Comment/NewComment/15258?page=1&commentPage=1&showAllComments=False" class="print_article top_post">POST A COMMENT</a>
    

    
        <h2>6 Comments</h2>
        <h3><a href="/comments/15258/western-digital-samples-20-tb-eamr-hdds">View All Comments</a></h3>
    <ul id="ulComments">


<li id="cid676323" style="">
    <h4><a>shabby</a> - Monday, December 23, 2019 - <a href="/comments/15258/western-digital-samples-20-tb-eamr-hdds/676323" style="font-weight:normal; color:#8E8C8C;">link</a></h4>
    <span>Hamr samr mamr eamr, can these guys stop with the buzz words, it doesn&#39;t help your dieing breed. </span>
    <a onclick="loadReplyBox(this,'676323','0','RE: ');return false;" href="/Comment/NewComment/15258?page=1&commentPage=1&parentCommentId=676323&showAllComments=False" class="reply_btn">Reply</a>
    <div class="clear"></div>
</li>



<li id="cid676325" style="padding-left:18px;">
    <h4><a>TheinsanegamerN</a> - Monday, December 23, 2019 - <a href="/comments/15258/western-digital-samples-20-tb-eamr-hdds/676325" style="font-weight:normal; color:#8E8C8C;">link</a></h4>
    <span>&quot;dying&quot;, not dieing. Also, these larger drives address a growing market of mass storage, something SSDs still cant touch. </span>
    <a onclick="loadReplyBox(this,'676325','1','RE: ');return false;" href="/Comment/NewComment/15258?page=1&commentPage=1&parentCommentId=676325&showAllComments=False" class="reply_btn">Reply</a>
    <div class="clear"></div>
</li>



<li id="cid676324" style="">
    <h4><a>rUmX</a> - Monday, December 23, 2019 - <a href="/comments/15258/western-digital-samples-20-tb-eamr-hdds/676324" style="font-weight:normal; color:#8E8C8C;">link</a></h4>
    <span>&quot;thousands of units&quot;?<br /><br />That does not sound like much.</span>
    <a onclick="loadReplyBox(this,'676324','0','RE: ');return false;" href="/Comment/NewComment/15258?page=1&commentPage=1&parentCommentId=676324&showAllComments=False" class="reply_btn">Reply</a>
    <div class="clear"></div>
</li>



<li id="cid676326" style="padding-left:18px;">
    <h4><a>TheinsanegamerN</a> - Monday, December 23, 2019 - <a href="/comments/15258/western-digital-samples-20-tb-eamr-hdds/676326" style="font-weight:normal; color:#8E8C8C;">link</a></h4>
    <span>It&#39;s a sample. You done see more then a few thousand ES intel chips per generation. </span>
    <a onclick="loadReplyBox(this,'676326','1','RE: ');return false;" href="/Comment/NewComment/15258?page=1&commentPage=1&parentCommentId=676326&showAllComments=False" class="reply_btn">Reply</a>
    <div class="clear"></div>
</li>



<li id="cid676327" style="">
    <h4><a>azfacea</a> - Monday, December 23, 2019 - <a href="/comments/15258/western-digital-samples-20-tb-eamr-hdds/676327" style="font-weight:normal; color:#8E8C8C;">link</a></h4>
    <span>&quot;As a result, only select companies – who happen to run software that considers peculiarities of SMR and a lower per-TB IOPS – are expected to use Western Digital’s 20 TB SMR drives&quot;<br /><br />is it worth throwing that much software engineering man-hours to save a few pennies on so called cheaper storage? and what do these little microwave ovens do to heat management and data center TCO? HDD are at a point where they take half a step fwd after 5 years and 3 steps back</span>
    <a onclick="loadReplyBox(this,'676327','0','RE: ');return false;" href="/Comment/NewComment/15258?page=1&commentPage=1&parentCommentId=676327&showAllComments=False" class="reply_btn">Reply</a>
    <div class="clear"></div>
</li>



<li id="cid676328" style="">
    <h4><a>TheinsanegamerN</a> - Monday, December 23, 2019 - <a href="/comments/15258/western-digital-samples-20-tb-eamr-hdds/676328" style="font-weight:normal; color:#8E8C8C;">link</a></h4>
    <span>Given how big games ahve gotten, you&#39;ll need at least one of these in your steam machine in the next 5 years. </span>
    <a onclick="loadReplyBox(this,'676328','0','RE: ');return false;" href="/Comment/NewComment/15258?page=1&commentPage=1&parentCommentId=676328&showAllComments=False" class="reply_btn">Reply</a>
    <div class="clear"></div>
</li>



    </ul>
</div>
    <nav class="page_nav">
        <ul>
                        
                <li>
                        <div  class="a"><label for="">1</label></div>
                </li>
                                </ul>
    </nav>

    </div>



            </section>


<aside class="sidebar">
    <div id="side_ad">
        <script type="text/javascript">
            if (screenContext != 'mobile') {
                tmntag.cmd.push(function () { tmntag.adTag('side_ad', false); });
            }
        </script>
    </div>
    
        <article class="pipeline_stories">
            <div class="pipeline_title">
                <h2><a href="/pipeline">PIPELINE STORIES</a>
                </h2>
                <a href="mailto:tips@anandtech.com">+ Submit News</a>
                <div class="clrflt"></div>
            </div>

            <strong>
                <a href="/show/15258/western-digital-samples-20-tb-eamr-hdds">Western Digital Begins to Sample 18 TB &amp; 20 TB ‘Energy Assisted’ Hard Drives</a>
                <img src="/Content/images/dell_reveal_arrow.png" alt="">
            </strong>

            <span><a href="/show/15252/lg-reveals-315inch-ultrafine-ergo-4k-monitor-with-ergonomic-arm">LG Reveals 31.5-Inch UltraFine Ergo 4K Monitor with Ergonomic Arm</a></span>
            <span><a href="/show/15254/fsp-to-demonstrate-twings-2in1-chassis-at-ces">FSP to Demonstrate T-Wings 2-in-1 Chassis at CES: Two Semi-Open PCs in One Box</a></span>
                 
            <ul>
                    <li ><a href="/show/15255/giveaway-supermicro-z390-miniitx-motherboard-thermaltake-case">Giveaway: Supermicro Z390 Mini-ITX Motherboard &amp; Thermaltake Core P1 TG Case</a></li>
                    <li ><a href="/show/15249/280-hz-fast-asus-releases-tuf-gaming-vg279qm-ips-monitor-w-280-hz">280 Hz Fast: ASUS Releases TUF Gaming VG279QM IPS Monitor w/ 280 Hz</a></li>
                    <li ><a href="/show/15250/micron-obtains-license-to-sell-dram-nand-to-huawei">Micron Obtains License to Sell DRAM &amp; NAND to Huawei</a></li>
                    <li ><a href="/show/15248/amazon-apple-google-zigbee-alliance-to-develop-connectivity-standard-for-smart-home">Amazon, Apple, Google, Zigbee Alliance to Develop Connectivity Standard for Smart Home</a></li>
                    <li ><a href="/show/15244/kensingtons-sd5500t-tb3usbc-hybrid-docking-station-titan-ridge-inside">Kensington’s SD5500T TB3/USB-C Hybrid Docking Station: Titan Ridge Inside</a></li>
                    <li ><a href="/show/15247/samsung-kicks-off-mass-production-of-ai-chip-for-baidu-260-tops-at-150-w">Samsung Kicks Off Mass Production of AI Chip for Baidu: 260 TOPS at 150 W</a></li>
                    <li ><a href="/show/15243/ecs-to-unveil-liva-z3-plus-liva-z3e-plus-ucff-pcs-at-ces">ECS to Unveil LIVA Z3 Plus &amp; LIVA Z3E Plus UCFF PCs at CES: Intel’s 10th Gen Core Inside</a></li>
                    <li ><a href="/show/15245/nvidia-details-drive-agx-orin-a-herculean-arm-automotive-soc-for-2022">NVIDIA Details DRIVE AGX Orin: A Herculean Arm Automotive SoC For 2022</a></li>
                    <li ><a href="/show/15242/adata-reveals-xpg-hunter-sodimms-up-to-ddr43000-up-to-32-gb">ADATA Reveals XPG Hunter SO-DIMMs: Up to DDR4-3000, Up to 32 GB</a></li>
            </ul>

        </article>

    <div id="side_ad2">
        <script type="text/javascript">
            if (screenContext != 'mobile') {
                tmntag.cmd.push(function () { tmntag.adTag('side_ad2', false); });
            }
        </script>
    </div>

    

        <article class="twitter">
            <h2>TWEETS <img src="/Content/images/twiiter_bird.png" alt="">
            </h2>
            <div class="twitter_box">
                <div class="twitter_cont">

                    <ul>
                            <li><a href="https://twitter.com/andreif7"><span>andreif7</span></a>: <a href="https://twitter.com/andreif7/status/1208882562904535040">@MConnatserAPC Maybe not those $18 units, but most other ChiFi products wipe the floor with most other (western) popular brand products.</a></li>
                            <li><a href="https://twitter.com/andreif7"><span>andreif7</span></a>: <a href="https://twitter.com/andreif7/status/1208881434716508160">Been browsing Aliexpress and was rather shocked to see BT earbuds for even 16Eur. The amount of ChiFi out there is… https://t.co/iYMIZhAYTx</a></li>
                            <li><a href="https://twitter.com/IanCutress"><span>IanCutress</span></a>: <a href="https://twitter.com/IanCutress/status/1208812402273390592">Don't ask for Ludacrous mode https://t.co/YX9dZaaRMX</a></li>
                            <li><a href="https://twitter.com/IanCutress"><span>IanCutress</span></a>: <a href="https://twitter.com/IanCutress/status/1208812108571394051">@lasserith @ico_TC Looks like a trade show or something</a></li>
                            <li><a href="https://twitter.com/IanCutress"><span>IanCutress</span></a>: <a href="https://twitter.com/IanCutress/status/1208736596159352832">@Mobile_Dom This one has an M.2 2280 SATA free. 😏</a></li>
                            <li><a href="https://twitter.com/IanCutress"><span>IanCutress</span></a>: <a href="https://twitter.com/IanCutress/status/1208735144846249985">@Mobile_Dom Eh I'll just install an M.2 or a USB storage drive</a></li>
                            <li><a href="https://twitter.com/IanCutress"><span>IanCutress</span></a>: <a href="https://twitter.com/IanCutress/status/1208728443325763584">Turns out the microSD isnt initialised in time for the restart install, so it falls back to 1903. Fun times</a></li>
                            <li><a href="https://twitter.com/andreif7"><span>andreif7</span></a>: <a href="https://twitter.com/andreif7/status/1208720374684360704">@bichoi98 @TDevilfish Idle</a></li>
                            <li><a href="https://twitter.com/andreif7"><span>andreif7</span></a>: <a href="https://twitter.com/andreif7/status/1208690204904697856">@TDevilfish I didn't notice that too much. I did notice the battery life. I usually use a full charge for about 3-3… https://t.co/ddZ9GuAuQw</a></li>
                            <li><a href="https://twitter.com/andreif7"><span>andreif7</span></a>: <a href="https://twitter.com/andreif7/status/1208678892350922753">S10 on Q idle battery continues to go onto the shutter.. 
 Used to be 0.25-0.3% on O, now more than 1%/hr. https://t.co/Rjy3VmRae6</a></li>
                            <li><a href="https://twitter.com/RyanSmithAT"><span>RyanSmithAT</span></a>: <a href="https://twitter.com/RyanSmithAT/status/1207678523688787969">I know that Amazon has a problem with too many third party sellers. But I think they've officially reached rock bot… https://t.co/LCCi5fQZBN</a></li>
                            <li><a href="https://twitter.com/ganeshts"><span>ganeshts</span></a>: <a href="https://twitter.com/ganeshts/status/1207493464700657664">@ricswi @Krewell No, that is the way it is for any ASIL-certified chip. Front end and back end work is done with ex… https://t.co/SRIAXPRBxf</a></li>
                            <li><a href="https://twitter.com/ganeshts"><span>ganeshts</span></a>: <a href="https://twitter.com/ganeshts/status/1207372944399200256">@Krewell QNAP or Synology - get a x86-based unit. It can run VMs too (you will be surprised with the offered flexib… https://t.co/ZNQkivmhZM</a></li>
                            <li><a href="https://twitter.com/RyanSmithAT"><span>RyanSmithAT</span></a>: <a href="https://twitter.com/RyanSmithAT/status/1207300212240211968">@arnavvdesai Apple is the exception to the rule: they have enough vertical integration (and some very good engineer… https://t.co/BlMCzaSWvn</a></li>
                            <li><a href="https://twitter.com/RyanSmithAT"><span>RyanSmithAT</span></a>: <a href="https://twitter.com/RyanSmithAT/status/1207294024865812481">So I'm not too surprised that NVIDIA isn't using custom CPU cores for their new Orin SoC. But it really is a sign o… https://t.co/9SzA5EUmu7</a></li>
                            <li><a href="https://twitter.com/RyanSmithAT"><span>RyanSmithAT</span></a>: <a href="https://twitter.com/RyanSmithAT/status/1207293322311553029">@Nekrosmas @IanCutress Yes: https://t.co/o1wp34Kd4Y</a></li>
                            <li><a href="https://twitter.com/ganeshts"><span>ganeshts</span></a>: <a href="https://twitter.com/ganeshts/status/1206985538252619776">@Laughing_Man Are you aware of any *sturdy* Twinkie implementations? I have been using a Plugable USBC-TKEY (which… https://t.co/8peOogPzvt</a></li>
                            <li><a href="https://twitter.com/RyanSmithAT"><span>RyanSmithAT</span></a>: <a href="https://twitter.com/RyanSmithAT/status/1205481405188198403">Our very own @BrettHowse has been working on this one for a while, and I'm really happy with how it turned out. It'… https://t.co/wsyzi7jcK8</a></li>
                            <li><a href="https://twitter.com/ganeshts"><span>ganeshts</span></a>: <a href="https://twitter.com/ganeshts/status/1204430745650921472">@mikea @davezatz I believe @home_assistant with a judicious choice of smart devices ( read, 'Local Polling' or 'Loc… https://t.co/x3oZ8NC69z</a></li>
                            <li><a href="https://twitter.com/ganeshts"><span>ganeshts</span></a>: <a href="https://twitter.com/ganeshts/status/1203191823713239040">@chennaikaran Not the first time this type of idea has been floated. Probably best to let the guys with plenty of m… https://t.co/9MOMvnua8r</a></li>
                    </ul>

                    
                </div>

                <a class="twitter_follow_btn pie" href="http://twitter.com/anandtech">Follow <span>@</span>ANANDTECH</a>
            </div>
            <strong><img src="/Content/images/twitter_down_arrow.png" alt=""></strong>
        </article>


    <div style="clear: both;">&nbsp;</div>

    <div id="side_ad3">
        <script type="text/javascript">
            if (screenContext != 'mobile') {
                tmntag.cmd.push(function () { tmntag.adTag('side_ad3', false); });
            }
        </script>
    </div>

</aside>
        <div class="clear"></div>

        <div class="header_ad hide_resp" id="footer_ad">
            <script type="text/javascript">
                if (screenContext != 'mobile') {
                    tmntag.cmd.push(function () { tmntag.adTag('footer_ad', false); });
                }
            </script>
        </div>
        

    </section>

    <footer class="footer">

        <div class="links">
            <h2>LINKS</h2>
            <div class="clear"></div>
            <ul>
                <li><a href="/">Home</a></li>
                <li><a href="/home/about/">About</a></li>
                <li><a href="http://forums.anandtech.com">Forums</a></li>
                <li><a href="/rss/">RSS</a></li>
                <li><a href="/pipeline/">Pipeline News</a></li>
                <li><a href="/bench/">Bench</a></li>
                <li><a href="https://www.futureplc.com/terms-conditions/">Terms of Use</a></li>
                <li><a href="https://www.futureplc.com/who-we-are/#contact">Contact Us</a></li>
            </ul>
        </div>

        <div class="links">
            <h2>TOPICS</h2>
            <div class="clear"></div>
            <ul>
                <li><a href="/tag/cpus">CPUs</a></li>
                <li><a href="/tag/mb">Motherboards</a></li>
                <li><a href="/tag/storage">SSD/HDD</a></li>
                <li><a href="/tag/gpus">GPUs</a></li>
                <li><a href="/tag/mobile">Mobile</a></li>
                <li><a href="/tag/enterprise">Enterprise & IT</a></li>
                <li><a href="/tag/smartphones">Smartphones </a></li>
                <li><a href="/tag/memory">Memory</a></li>
                <li><a href="/tag/casecoolingpsus">Cases/Cooling/PSU(s) </a></li>
            </ul>
        </div>

        <div class="links link2">
            <ul>
                <li><a href="/tag/displays">Displays </a></li>
                <li><a href="/tag/mac">Mac </a></li>
                <li><a href="/tag/systems">Systems </a></li>
                <li><a href="/tag/cloud-computing">Cloud </a></li>
                <li><a href="/tag/tradeshows">Trade Shows </a></li>
                <li><a href="/tag/guides">Guides</a></li>
            </ul>
        </div>

        <div class="links">
            <h2>FOLLOW</h2>
            <div class="clear"></div>
            <ul class="follow">
                <li>
                    <a href="http://www.facebook.com/AnandTech/">
                        <img src="/Content/images/icon-facebook2.png" alt="" /><span>Facebook</span>
                    </a>
                </li>
                <li>
                    <a href="http://twitter.com/AnandTech">
                        <img src="/Content/images/icon-twitter2.png" alt="" /><span>Twitter</span>
                    </a>
                </li>
                <li>
                    <a href="/rss/">
                        <img src="/Content/images/icon-rss2.png" alt="" /><span>RSS</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="clear"></div>

        <div class="footer_left">The Most Trusted in Tech Since 1997</div>
        <div class="footer_right">
            <ul>
                <li><a href="/home/about/">About</a></li>
                <li><a href="https://www.futureplc.com/services/advertising/">Advertising</a></li>
                <li class="nomrgn"><a href="https://www.futureplc.com/privacy-policy/">Privacy Policy</a></li>                
            </ul>
            <a href="https://www.futureplc.com"><img style="margin-top: 10px;" src="/Content/images/FutureFooterLogo-Transparent.png" alt="purch" /></a>
            <span>Copyright &copy; 2019. All rights reserved.</span>
        </div>
        <div class="clear"></div>
    </footer>

    <div class="rsp_ft">
        <div class="footer_resp">
            <ul class="tabs">
                <li class="click_btn"><a href="#">TOPICS</a></li>
                <li><a href="#">FOLLOW</a></li>
                <li class="right"><a href="#">ABOUT</a></li>
            </ul>
            <div class="clear"></div>
        </div>
        <section class="panes">
            <div class="topic_sec">
                <div class="topic">
                    <span class="blk_arrow"><img src="/Content/images/gryBg1.png" alt="" /></span>
                    <div class="topic_box">
                        <ul>
                            <li><a href="/tag/cpus">CPUs</a></li>
                            <li><a href="/tag/mb">Motherboards</a></li>
                            <li><a href="/tag/storage">SSD/HDD</a></li>
                            <li><a href="/tag/gpus">GPUs</a></li>
                            <li><a href="/tag/mobile">Mobile</a></li>
                        </ul>
                        <div class="clear"></div>
                    </div>

                    <div class="topic_box">
                        <ul>
                            <li><a href="/tag/enterprise">Enterprise & IT</a></li>
                            <li><a href="/tag/smartphones">Smartphones </a></li>
                            <li><a href="/tag/memory">Memory</a></li>
                            <li><a href="/tag/casecoolingpsus">Cases/Cooling/PSU(s) </a></li>
                            <li><a href="/tag/displays">Displays </a></li>
                        </ul>
                        <div class="clear"></div>
                    </div>

                    <div class="topic_box no_mar">
                        <ul>
                            <li><a href="/tag/mac">Mac </a></li>
                            <li><a href="/tag/systems">Systems </a></li>
                            <li><a href="/tag/cloud-computing">Cloud </a></li>
                            <li><a href="/tag/tradeshows">Trade Shows </a></li>
                            <li><a href="/tag/guides">Guides</a></li>
                        </ul>
                        <div class="clear"></div>
                    </div>
                    <div class="clear"></div>
                </div>
            </div>
        </section>

        <section class="panes">
            <div class="topic_sec">
                <div class="topic">
                    <span class="blk_arrow left"><img src="/Content/images/gryBg1.png" alt="" /></span>
                    <div class="follow_block ctr">
                        <a href="http://www.facebook.com/AnandTech/"><img src="/Content/images/icon-facebook2.png" alt="" />Facebook</a>
                    </div>

                    <div class="follow_block ctr">
                        <a href="http://www.twitter.com/AnandTech"><img src="/Content/images/icon-twitter2.png" alt="" />Twitter</a>
                    </div>

                    <div class="follow_block ctr">
                        <a href="/rss/"><img src="/Content/images/icon-rss2.png" alt="" />RSS</a>
                    </div>
                    <div class="clear"></div>
                </div>
            </div>
        </section>

        <section class="panes">
            <div class="topic_sec">
                <div class="topic">
                    <span class="blk_arrow right"><img src="/Content/images/gryBg1.png" alt="" /></span>
                    <div class="follow_block ctr">
                        <a href="/home/about/">About</a>
                    </div>

                    <div class="follow_block ctr">
                        <a href="https://www.futureplc.com/services/advertising/">Advertising</a>
                    </div>

                    <div class="follow_block ctr">
                        <a href="https://www.futureplc.com/privacy-policy/">Privacy Policy</a>
                    </div>

                    <div class="follow_block ctr">
                        <a href="https://www.futureplc.com/who-we-are/#contact">Contact Us</a>
                    </div>

                    <div class="follow_block ctr">
                        <a href="https://www.futureplc.com/terms-conditions/">Terms of Use</a>
                    </div>

                    <div class="follow_block ctr">
                        <a href="/account/fullsite?r=%2fshow%2f15258%2fwestern-digital-samples-20-tb-eamr-hdds">Show Full Site</a>
                    </div>


                    <div class="clear"></div>
                    <div class="footer_copy">Copyright &copy; 2019. All rights reserved.</div>
                </div>
            </div>
        </section>


        <div class="mobi-footer">
            <div class="mobile"><a href="#">BENCH</a></div>
            <div class="topic_sec">
                <div class="bench_box show_resp2">
                    <div class="bench_carousel show_resp2">
                        <ul>
                            <li><a href="/Bench/CPU"><img src="/Content/images/bench_li_pic1.jpg" alt=""><span>CPU</span></a></li>
                            <li><a href="/Bench/SSD"><img src="/Content/images/bench_li_pic2.jpg" alt=""><span>SSD</span></a></li>
                            <li><a href="/Bench/GPU13"><img src="/Content/images/gpubench2013.jpg" alt=""><span>GPU<br>2013</span></a></li>
                            <li><a href="/Bench/GPU12"><img src="/Content/images/bench_li_pic3.jpg" alt=""><span>GPU<br>2012</span></a></li>
                            <li><a href="/Bench/Smartphone11"><img src="/Content/images/bench_li_pic5.jpg" alt=""><span>Smartphone<br>2011</span></a></li>
                            <li><a href="/Bench/Mobile"><img src="/Content/images/bench_li_pic6.jpg" alt=""><span>Mobile</span></a></li>
                        </ul>
                        <div class="clear"></div>
                    </div>
                </div>
            </div>
            <div class="mobile"><a href="#">TOPICS</a></div>

            <div class="topic_sec">
                <div class="topic res_topic">
                    <div class="topic_box res_topicBox">
                        <ul>
                            <li><a href="/tag/cpus">CPUs</a></li>
                            <li><a href="/tag/mb">Motherboards</a></li>
                            <li><a href="/tag/storage">SSD/HDD</a></li>
                            <li><a href="/tag/gpus">GPUs</a></li>
                            <li><a href="/tag/mobile">Mobile</a></li>
                            <li><a href="/tag/enterprise">Enterprise & IT</a></li>
                            <li><a href="/tag/smartphones">Smartphones </a></li>
                            <li><a href="/tag/memory">Memory</a></li>
                        </ul>
                        <div class="clear"></div>
                    </div>
                    <div class="topic_box no_mar res_topicBox">
                        <ul>
                            <li><a href="/tag/casecoolingpsus">Cases/Cooling/PSU(s) </a></li>
                            <li><a href="/tag/displays">Displays </a></li>
                            <li><a href="/tag/mac">Mac </a></li>
                            <li><a href="/tag/systems">Systems </a></li>
                            <li><a href="/tag/cloud-computing">Cloud </a></li>
                            <li><a href="/tag/tradeshows">Trade Shows </a></li>
                            <li><a href="/tag/guides">Guides</a></li>
                        </ul>
                        <div class="clear"></div>
                    </div>
                    <div class="clear"></div>
                </div>
            </div>

            <div class="mobile"><a href="#">FOLLOW</a></div>
            <div class="topic_sec">
                <div class="topic res_topic">
                    <div class="follow_block">
                        <a href="http://www.facebook.com/AnandTech/"><img src="/Content/images/icon-facebook2.png" alt="">Facebook</a>
                    </div>

                    <div class="follow_block">
                        <a href="http://www.twitter.com/AnandTech"><img src="/Content/images/icon-twitter2.png" alt="">Twitter</a>
                    </div>

                    <div class="follow_block width">
                        <a href="/rss/"><img src="/Content/images/icon-rss2.png" alt="">RSS</a>
                    </div>
                    <div class="clear"></div>
                </div>
            </div>
            <div class="mobile"><a href="#">ABOUT</a></div>
            <div class="topic_sec">
                <div class="topic res_topic">
                    <div class="topic_box no_mar">
                        <ul>
                            <li><a href="/home/about/">About</a></li>
                            <li><a href="https://www.futureplc.com/services/advertising/">Advertising</a></li>
                            <li><a href="https://www.futureplc.com/privacy-policy/">Privacy Policy</a></li>           
                            <li><a href="https://www.futureplc.com/who-we-are/#contact">Contact Us</a></li>
                            <li><a href="/account/fullsite?r=%2fshow%2f15258%2fwestern-digital-samples-20-tb-eamr-hdds">Show Full Site</a></li>
                            <li class="nomar">Copyright &copy; 2019. All rights reserved.</li>
                        </ul>
                        <div class="clear"></div>
                    </div>
                    <div class="clear"></div>
                </div>

            </div>

        </div>

    </div>

    <div class="login_popup">
        <div id="inlineLogin">
            <h2>Log in</h2>
            <h3><span id="ilMessage">Don't have an account? <a href="/Account/Register?r=%2fshow%2f15258%2fwestern-digital-samples-20-tb-eamr-hdds">Sign up now</a></span></h3>
            <div class="login_left">
                <form action="#">
                    <div class="login_form">
                        <label>Username</label>
                        <input id="UserName" name="UserName" type="text" class="login_field">

                        <label>Password</label>
                        <input id="Password" name="Password" type="password" class="login_field">

                        <label class="fl-lt" style="margin-right: 10px;" for="RememberMe">Remember Me</label>
                        <input class="fl-lt" id="RememberMe" name="RememberMe" type="checkbox" value="true" /><input name="RememberMe" type="hidden" value="false" />
                        <input onclick="DoLogin(); return false;" name="" type="submit" class="login_btn" id="inlineLoginButton" value="LOG IN"><img alt="" src="/Content/images/ajax-loader.gif" id="ilAjaxLoader" />
                        <div class="clear"></div>
                    </div>
                </form>
                <div id="ilLost">
                    <a href="/Account/ResetPassword?r=%2fshow%2f15258%2fwestern-digital-samples-20-tb-eamr-hdds">Lost your password?</a>
                </div>
                <div id="ilTerms">
                    We’ve updated our terms. By continuing to use the site and/or by logging into your account, you agree to the Site’s updated <a target="_blank" href="https://www.futureplc.com/terms-conditions/">Terms of Use</a> and <a target="_blank" href="https://www.futureplc.com/privacy-policy/">Privacy Policy</a>.
                </div>
            <div class="clear"></div>
        </div>
</div></div>
    <div id="oop_ad">
        <script type="text/javascript">
            tmntag.cmd.push(function () { tmntag.adTag('oop_ad', false); });
        </script>
    </div>
    <div id="1x1">
        <script type="text/javascript">
            tmntag.cmd.push(function () { tmntag.adTag('1x1', false); });
        </script>
    </div>
    <!-- Quantcast Tag -->
    <script type="text/javascript">
        var _qevents = _qevents || [];

        (function () {
            var elem = document.createElement('script');
            elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
            elem.async = true;
            elem.type = "text/javascript";
            var scpt = document.getElementsByTagName('script')[0];
            scpt.parentNode.insertBefore(elem, scpt);
        })();

        _qevents.push({
            qacct: "p-bduwCJZfRi0AI"
        });
    </script>

    <noscript>
        <div style="display: none;">
            <img src="//pixel.quantserve.com/pixel/p-bduwCJZfRi0AI.gif" border="0" height="1" width="1" alt="Quantcast" />
        </div>
    </noscript>
    <!-- End Quantcast tag -->
    <!-- Begin omniture Beacon -->
        <script id="omnitureProperties" language="JavaScript" type="text/javascript">
            

            var g_o = {};

            g_o.prop15 = "D=v15";
            g_o.eVar15 = "Non Member";
            g_o.prop35 = "";

            g_o.pageName = "anand:edt:15258:Western Digital Begins to Sample 18 TB &amp; 20 TB ‘Energy Assisted’ Hard Drives:pg1";
            g_o.channel = "Editorial";
            g_o.prop2 = "D=v2";
            g_o.eVar2 = "HDDs";
            g_o.prop4 = "D=v4";
            g_o.eVar4 = "News";
            g_o.prop5 = "D=v5";
            g_o.eVar5 = "Western Digital Begins to Sample 18 TB &amp; 20 TB ‘Energy Assisted’ Hard Drives";
            g_o.prop6 = "D=v6";
            g_o.eVar6 = "anand-edt-15258";
                                        
            g_o.prop34 = "HDDs|Storage|Western Digital|HGST|SMR|PMR|Ultrastar|18 TB|20TB|CMR";
                

            //var s_code = s.t(); if (s_code) document.write(s_code);

        </script>
    <!-- End omniture Beacon -->
            <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-1721979-1']);
            _gaq.push(['_trackPageview']);
            dataLayer.push({ 'OmnitureVars': g_o });

            (function () {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();
        </script>
    
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.anandtech.com/show/15258/western-digital-samples-20-tb-eamr-hdds"
            },
            "headline": "Western Digital Begins to Sample 18 TB &amp; 20 TB ‘Energy Assisted’ Hard Drives",
            "image": {
                "@type": "ImageObject",
                "url": "https://images.anandtech.com/doci/15258/wd-20tb_678x452.jpg",
                "height": "452",
                "width": "678"
            },
            "url": "https://www.anandtech.com/show/15258/western-digital-samples-20-tb-eamr-hdds",
            "author": {"@type": "Person","name": "Anton Shilov"},
            "publisher": {
                "@type": "Organization",            
                "@id" : "#AnandTechOrg",
                "name": "AnandTech",
                "url": "https://www.anandtech.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.anandtech.com/content/images/rss_logo.png",
                    "width": "400",
                    "height": "400"
                }
            },
            "ArticleSection": "HDDs",
            "datePublished": "2019-12-23T13:00:00Z",
            "dateModified": "2019-12-23T13:00:00Z",
            "description": "Western Digital has started partner sampling of its 18 TB and 20 TB energy-assisted magnetic recording (EAMR) drives. The HDDs utilize WD&amp;#39;s up and..."
            }
        </script>



<!--  .20 -->

</body>
</html>
